Android, el sistema operativo con más porcentaje con usuarios de smartphones, se sitúa en primer lugar con 523 bugs entre los sistemas mas vulnerables.

La gente de CVE Details llevan años publicando un listado con los programas y sistemas operativos más vulnerables. Ahora que ha finalizado el 2016 hemos conocido la lista del año pasado, y Android ha quedado en un lugar un tanto preocupante.

Si utilizas Android, debes extremar las precauciones de seguridad en torno a este sistema operativo para que tu dispositivo tenga una correcta protección. Y es que, además de ser el más usado y ampliar cada ejercicio su prominente cuota de mercado tanto en España como en Europa y a nivel mundial-, también es el software con un número más alto de vulnerabilidades. 

Según CVE Details, que recoge datos en torno a los principales problemas de ciberseguridad, Android es el líder de la lista de los 50 productos que han sufrido el mayor número de vulnerabilidades distintas a lo largo del año 2016 que acaba de finalizar. El listado tenía en cuenta tanto sistemas operativos como aplicaciones móviles.

android-vulnerabilities-2016

Lista de los Sistemas Operativos y Software con el mayor índice de vulnerabilidades en 2016

Tras Android, el top tres viene seguido por dos distribuciones Linux: Debian y Ubuntu, que acumulan respectivamente 319 y 278 vulnerabilidades cada una.

Como es habitual -y ha sucedido anteriormente con ejemplos como Windows, propiedad de Microsoft- el aumento de la proliferación de ciberamenazas en Android, el sistema operativo móvil que desarrolla Google, está estrechamente ligado a su popularidad. Cuanto más amplia su éxito entre los usuarios, más se relamen los labios los hackers en búsqueda de sus vulnerabilidades.

523 bugs en 2016 para Android

Android ha acumulado durante este 2016 523 bugs, tal y como ha señalado CVE Details, lo que lo sitúa en una primera posición muy por delante de Debian Linux y Ubuntu Linux, que suman de forma respectiva 319 y 278 vulnerabilidades.

El ranking de los 10 productos más vulnerables está completado por Adoble Flash Player, Leap, openSUSE, Acrobat Reader DC, Acrobat DC, Acrobat y el kernel de Linux. Todos ellos sobrepasan la barrera de las 200 vulnerabilidades.

 


Hacer Comentario

Su dirección de correo electrónico no será publicada.